*ShoutBox
หน้า: [1]   ลงล่าง
พิมพ์
ผู้เขียน หัวข้อ: น้ำหาย... ไปไหน  (อ่าน 9657 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
phanason
Freshy
*


กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 40


« เมื่อ: 13 ธันวาคม 2014, 22:09:43 »

เครื่อง 5afe ติดแก็ส
 มันมีอาการน้ำหายครับ ผมสงสัยว่าฝามันโก่ง มีอาการน้ำดัน แต่ก้ยังไม่แน่ใจ  เพราะไม่เคยขับจนมันฮีต   ความร้อนตอนนี้ ขึ้น ครึ่งเกจ์ จนถึง เกินขีดครึ่งกลาง ไป 1ขีดครึ่ง ไม่เกินนี้  วิ่งสูงสุดตอนนี้ได้ประมาณ170km/h แล้วสตาร์ตอนเช้าหรือตอนอากาศเย็นมีน้ำหยดจากท่อไอเสีย ผมเข้าใจว่าเป็นน้ำการจากเผาไหม้ของเครื่องที่สมบูรณ์  หรือ ว่าเป็นน้ำที่มันหายไป .. . รบกวนช่วยกันวิเคราะห์ที่ครับ ผม   ขอบคุณ ขอบคุณ ขอบคุณ
บันทึกการเข้า
phanason
Freshy
*


กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 40


« ตอบ #1 เมื่อ: 13 ธันวาคม 2014, 22:42:58 »

ปั๊มน้ำ วาล์วน้ำเกี่ยวไหมครับ
บันทึกการเข้า
phanason
Freshy
*


กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 40


« ตอบ #2 เมื่อ: 14 ธันวาคม 2014, 11:30:47 »

 งง งง
บันทึกการเข้า
Estranged
Freshy
*



กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 34


« ตอบ #3 เมื่อ: 03 ธันวาคม 2015, 19:11:57 »

กลายเป็นไอลอยไปในอากาศมั้ง
บันทึกการเข้า

สบายกว่ากันเยอะเลย อยู่เฉย ๆ ดีกว่า
Estranged
Freshy
*



กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 34


« ตอบ #4 เมื่อ: 16 มีนาคม 2016, 17:52:29 »

ฝาหม้อน้ำ ใช้ของแท้ 0.9
บันทึกการเข้า

สบายกว่ากันเยอะเลย อยู่เฉย ๆ ดีกว่า
Saranyoo
Freshy
*


กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 10


« ตอบ #5 เมื่อ: 04 มีนาคม 2017, 17:30:25 »

ลองดูระบบหม้อต้มก่อนนะ อาจจะมีซึม แต่ปกติเกจความร้อนเขาไม่เกินครึ่งนะ ลองตรวจรอยรั่วระบบน้ำก่อนครับ
บันทึกการเข้า
Kisaru77
Freshy
*


กำลังใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 2


« ตอบ #6 เมื่อ: 21 มีนาคม 2018, 13:35:25 »

หม้อต้มน่าจะมีปัญหา
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
พิมพ์
กระโดดไป: